<!DOCTYPE html>
<html lang="en-US" class="no-js
									 scheme_default										">
<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
		<meta name="format-detection" content="telephone=no">
		<link rel="profile" href="//gmpg.org/xfn/11">
		<link rel="pingback" href="https://dlmag.com/xmlrpc.php">
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coutié x Vans Old Skool &quot;Shadow and Sun&quot; is available for pre-order - dlmag</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Leading men’s fashion and streetwear outfit, Coutié and Vans are back with yet another Old Skool collaborative in “Shadow and Sun” featuring cream colored" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coutié x Vans Old Skool &quot;Shadow and Sun&quot; is available for pre-order - dlmag" />
	<meta property="og:description" content="Leading men’s fashion and streetwear outfit, Coutié and Vans are back with yet another Old Skool collaborative in “Shadow and Sun” featuring cream colored" />
	<meta property="og:url" content="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/" />
	<meta property="og:site_name" content="dlmag" />
	<meta property="article:published_time" content="2021-02-23T16:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-23T13:39:55+00:00" />
	<meta property="og:image" content="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dlmag.com/#organization","name":"dlmag","url":"https://dlmag.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://dlmag.com/#logo","inLanguage":"en-US","url":"https://cdn.dlmag.com/wp-content/uploads/2019/10/dlmaglogo.jpg","width":600,"height":600,"caption":"dlmag"},"image":{"@id":"https://dlmag.com/#logo"}},{"@type":"WebSite","@id":"https://dlmag.com/#website","url":"https://dlmag.com/","name":"dlmag","description":"Definitive Guide to Travel, Automotive, Style, Watches, and Culture","publisher":{"@id":"https://dlmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dlmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#primaryimage","inLanguage":"en-US","url":"https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg","width":1280,"height":800},{"@type":"WebPage","@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#webpage","url":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/","name":"Couti\u00e9 x Vans Old Skool \"Shadow and Sun\" is available for pre-order - dlmag","isPartOf":{"@id":"https://dlmag.com/#website"},"primaryImageOfPage":{"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#primaryimage"},"datePublished":"2021-02-23T16:00:00+00:00","dateModified":"2021-02-23T13:39:55+00:00","description":"Leading men\u2019s fashion and streetwear outfit, Couti\u00e9 and Vans are back with yet another Old Skool collaborative in \u201cShadow and Sun\u201d featuring cream colored","breadcrumb":{"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/"]}]},{"@type":"BreadcrumbList","@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dlmag.com/","url":"https://dlmag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/","url":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/","name":"Couti\u00e9 x Vans Old Skool &#8220;Shadow and Sun&#8221; is available for pre-order"}}]},{"@type":["Article","NewsArticle"],"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#article","isPartOf":{"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#webpage"},"author":{"@id":"https://dlmag.com/#/schema/person/c619420ca76cae0414eafb40f4946cbe"},"headline":"Couti\u00e9 x Vans Old Skool &#8220;Shadow and Sun&#8221; is available for pre-order","datePublished":"2021-02-23T16:00:00+00:00","dateModified":"2021-02-23T13:39:55+00:00","mainEntityOfPage":{"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#webpage"},"commentCount":0,"publisher":{"@id":"https://dlmag.com/#organization"},"image":{"@id":"https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#primaryimage"},"keywords":"Shoes,vans","articleSection":"Footwear","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://dlmag.com/#organization"}},{"@type":"Person","@id":"https://dlmag.com/#/schema/person/c619420ca76cae0414eafb40f4946cbe","name":"Bharat Bhushan","image":{"@type":"ImageObject","@id":"https://dlmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d9e2764b2b29976d9c8fcf476a286994?s=96&d=mm&r=g","caption":"Bharat Bhushan"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.dlmag.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="dlmag &raquo; Feed" href="https://dlmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="dlmag &raquo; Comments Feed" href="https://dlmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dlmag &raquo; Coutié x Vans Old Skool &#8220;Shadow and Sun&#8221; is available for pre-order Comments Feed" href="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/feed/" />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/font-icons/css/trx_addons_icons-embedded-2cab473c7a4c7db244118e2eb698e121.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/swiper/swiper.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/magnific/magnific-popup.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons-d5e116f673d50ccc20ad1f3118f4d7d1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons.animation-454056c82b6e1f9cab7fc460ceba622f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" property="stylesheet" rel='preload'   href='https://fonts.googleapis.com/css?family=Karla:400,400i,700,700i%7COpen+Sans:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/font-icons/css/fontello-embedded-e4826693e0f5929a345846605692868b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/themes/katelyn/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='katelyn-main-inline-css' type='text/css'>
.post-navigation .nav-previous a .nav-arrow { background-image: url(https://cdn.dlmag.com/wp-content/uploads/2021/02/Adidas-ADIZERO-ADIOS-PRO-SHOES-Screaming-Orange-Cloud-White-Core-Black-370x208.jpg); }
</style>
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__custom-2d0ade25a62d9b53fedc6ca78a5b1495.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__colors_default-41babe31e7499d52c8b94830908d7e1b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__colors_dark-2eaf57995aa71df9553526e330012583.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/themes/dlmag/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons.responsive-0dd9ca84e8da683d405905677e62ba09.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/responsive-6cfd945738186b2210872b3f0a69ee3f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" property="stylesheet" rel='preload'   href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-8ffa818eed46b0b66eef3964f14b50ab.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://dlmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dlmag.com/wp-json/wp/v2/posts/27966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dlmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dlmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://dlmag.com/?p=27966' />
<link rel="alternate" type="application/json+oembed" href="https://dlmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dlmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F&#038;format=xml" />
<link rel="amphtml" href="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/amp/">			<link rel="preload" type="text/css"  href="https://dlmag.com/?custom-css=c04420e545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
		
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXHNSWR');</script>
<!-- End Google Tag Manager -->


</head>


<body class="post-template-default single single-post postid-27966 single-format-standard wp-custom-logo body_tag scheme_default blog_mode_post body_style_wide is_single sidebar_show sidebar_right sidebar_mobile_below trx_addons_present header_type_default header_style_header-default header_position_default menu_style_top no_layout thumbnail_type_boxed post_header_position_above">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXHNSWR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div class="body_wrap">

		<div class="page_wrap">
			<header class="top_panel top_panel_default
	 without_bg_image with_featured_image scheme_dark">
	<div class="top_panel_navi sc_layouts_row sc_layouts_row_type_compact sc_layouts_row_fixed sc_layouts_row_fixed_always
	">
	<div class="content_wrap">
		<div class="columns_wrap columns_fluid">
			<div class="sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left sc_layouts_column_fluid column-1_4">
				<div class="sc_layouts_item">
					<a class="sc_layouts_logo" href="https://dlmag.com/">
		<img src="https://cdn.dlmag.com/images/dlmag-logo-small.png" srcset="https://cdn.dlmag.com/images/dlmag-logo.png 2x" alt="dlmag" width="533" height="215">	</a>
					</div>
			</div><div class="sc_layouts_column sc_layouts_column_icons_position_center sc_layouts_column_fluid column-2_4 sc_layouts_column_align_center">
				<div class="sc_layouts_item">
					<nav class="menu_main_nav_area sc_layouts_menu sc_layouts_menu_default sc_layouts_hide_on_mobile" itemscope itemtype="//schema.org/SiteNavigationElement"><ul id="menu_main" class="sc_layouts_menu_nav menu_main_nav"><li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-884"><a href="https://dlmag.com/section/features/"><span>Features</span></a>
<ul class="sub-menu"><li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-876"><a href="https://dlmag.com/section/reviews/"><span>Reviews</span></a></li><li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-880"><a href="https://dlmag.com/section/buying-guides/"><span>Buying Guides</span></a></li></ul>
</li><li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://dlmag.com/topics/cars/"><span>Cars</span></a></li><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://dlmag.com/topics/watches/"><span>Watches</span></a></li><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://dlmag.com/topics/style/"><span>Style</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://dlmag.com/topics/gear/"><span>Gear</span></a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dlmag.com/topics/travel/"><span>Travel</span></a></li><li id="menu-item-25724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25724"><a href="https://dlmag.com/topics/money/"><span>Money</span></a></li></ul></nav>				</div>
			</div><div class="sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_right sc_layouts_column_fluid column-1_4">
                    <div class="sc_layouts_item sc_layouts_iconed_text sc_layouts_menu_mobile_button">
                        <a class="sc_layouts_item_link sc_layouts_iconed_text_link" href="#">
                            <span class="sc_layouts_item_icon sc_layouts_iconed_text_icon trx_addons_icon-menu"></span>
                        </a>
                    </div>
                    <div class="sc_layouts_item extra-search-wrap">
                        <div class="extra-search">
    <span class="search_submit trx_addons_icon-search"></span>
    <div class="search_wrap search_style_fullscreen header_search">
    <div class="search_form_wrap">
        <div class="search_content_wrap">
            <form role="search" method="get" class="search_form" action="https://dlmag.com/">
                <input type="hidden" value="" name="post_types">
                <input type="text" class="search_field" placeholder="Type words and hit enter" value="" name="s">
                <button type="submit" class="search_submit trx_addons_icon-search"></button>
            </form>
                            <a class="search_close trx_addons_icon-delete"></a>
                    </div>
    </div>
	    </div>
    <div class="search_overlay"></div>
</div>                    </div><div class="sc_layouts_item socials_item_wrap">
                        <div class="socials_wrap"><a target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/dlmagofficial/" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_instagramm"><span class="icon-instagramm"></span></span></a><a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/dlmagofficial" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_facebook"><span class="icon-facebook"></span></span></a><a target="_blank" rel="noreferrer noopener" href="https://twitter.com/dlmagofficial/" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_twitter"><span class="icon-twitter"></span></span></a></div>                    </div>
            </div>		</div><!-- /.columns_wrap -->
	</div><!-- /.content_wrap -->
</div><!-- /.top_panel_navi -->
</header>
<div class="menu_mobile_overlay"></div>
<div class="menu_mobile menu_mobile_narrow scheme_default">
	<div class="menu_mobile_inner">
		<a class="menu_mobile_close icon-cancel"></a>
		<nav class="menu_mobile_nav_area" itemscope itemtype="//schema.org/SiteNavigationElement"><ul id="menu_mobile" class=" menu_mobile_nav"><li id="menu_mobile-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-884"><a href="https://dlmag.com/section/features/"><span>Features</span></a>
<ul class="sub-menu"><li id="menu_mobile-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-876"><a href="https://dlmag.com/section/reviews/"><span>Reviews</span></a></li><li id="menu_mobile-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-880"><a href="https://dlmag.com/section/buying-guides/"><span>Buying Guides</span></a></li></ul>
</li><li id="menu_mobile-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://dlmag.com/topics/cars/"><span>Cars</span></a></li><li id="menu_mobile-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://dlmag.com/topics/watches/"><span>Watches</span></a></li><li id="menu_mobile-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://dlmag.com/topics/style/"><span>Style</span></a></li><li id="menu_mobile-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://dlmag.com/topics/gear/"><span>Gear</span></a></li><li id="menu_mobile-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://dlmag.com/topics/travel/"><span>Travel</span></a></li><li id="menu_mobile-item-25724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25724"><a href="https://dlmag.com/topics/money/"><span>Money</span></a></li></ul></nav><div class="socials_mobile"><a target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/dlmagofficial/" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_instagramm"><span class="icon-instagramm"></span></span></a><a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/dlmagofficial" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_facebook"><span class="icon-facebook"></span></span></a><a target="_blank" rel="noreferrer noopener" href="https://twitter.com/dlmagofficial/" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span class="social_icon social_icon_twitter"><span class="icon-twitter"></span></span></a></div>	</div>
</div>
			<div class="page_content_wrap">
										<div class="header_content_wrap header_align_mc">
															<div class="content_wrap">
											<div class="post_header post_header_single entry-header">
						<div class="post_meta post_meta_categories">
			<span class="post_meta_item post_categories"><a href="https://dlmag.com/topics/style/footwear/" rel="category tag">Footwear</a></span> 		</div><!-- .post_meta -->
		<h1 class="post_title entry-title">Coutié x Vans Old Skool &#8220;Shadow and Sun&#8221; is available for pre-order</h1>		<div class="post_meta post_meta_other">
			<a class="post_meta_item post_author" rel="author" href="https://dlmag.com/author/bharat/"><span class="post_author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/d9e2764b2b29976d9c8fcf476a286994?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9e2764b2b29976d9c8fcf476a286994?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></span><span class="post_author_label">By </span><span class="post_author_name">Bharat Bhushan</span></a> <span class="post_meta_item post_date">February 23, 2021</span> 		</div><!-- .post_meta -->
					</div><!-- .post_header -->
			<div class="post_featured"><img width="1280" height="800" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg" class="attachment-katelyn-thumb-full size-katelyn-thumb-full wp-post-image" alt="" loading="lazy" itemprop="url" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg 1280w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1-768x480.jpg 768w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1-370x231.jpg 370w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1-770x481.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="27969" data-permalink="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/coutie-x-vans-old-skool-shadow-and-sun_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img1.jpg" /></div><!-- .post_featured -->								</div>
														</div>
						                <div class="content_wrap">

				<div class="content">
					<article id="post-27966" 
	class="post_item_single post_type_post post_format_ post-27966 post type-post status-publish format-standard has-post-thumbnail hentry category-footwear tag-shoes tag-vans section-news">
	<div class="post_content post_content_single entry-content" itemprop="mainEntityOfPage">
		
<p>Leading men’s fashion and streetwear outfit, Coutié and Vans are back with yet another Old Skool collaborative in “Shadow and Sun” featuring cream colored silhouette with orange accents.</p>



<p>Following the Old Skool “<a href="https://dlmag.com/coutie-x-vans-old-skool-nightmare-society-debuts-online/">Nightmare Society</a>”, which featured a black design with orange laces, the new sneaker is conceived as an idea of conquering self-doubt with positivity –&nbsp; Shadow (symbolizing self-doubt) which can be overcome by Sun (positive mindset).</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dlmag-In-Article-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8065766046515397"
     data-ad-slot="9408550186"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




<h2 id="h-vans-old-skool-sneaker"><strong>Vans Old Skool Sneaker</strong></h2>



<figure class="wp-block-image size-large"><img data-attachment-id="27967" data-permalink="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/coutie-x-vans-old-skool-shadow-and-sun_img2/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2.jpg" loading="lazy" width="1280" height="800" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2.jpg" alt="" class="wp-image-27967" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2.jpg 1280w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2-768x480.jpg 768w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2-370x231.jpg 370w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img2-770x481.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>The handsome design of Coutié’s Vans Old Skool &#8220;Shadow and Sun&#8221; expresses the deep thought behind the conception most effortlessly with its striking appeal. The pair features a cream-colored canvas and suede upper with orange side stripes enhancing the look.</p>



<p>The shoe comes with black laces and has Ultracush sole for added durability and comfort. What also stands out on the side of the silhouette is the “Shadow and Sun” written in black in English, just below the same inscription written in Arabic. There’s also yin and yang of Arabic moon and sun on the heels and the toebox (again in black).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8065766046515397"
     data-ad-slot="8211018589"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




<h2 id="h-the-availability-and-pricing"><strong>The availability and pricing</strong></h2>



<figure class="wp-block-image size-large"><img data-attachment-id="27968" data-permalink="https://dlmag.com/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/coutie-x-vans-old-skool-shadow-and-sun_img3/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3.jpg" loading="lazy" width="1280" height="800" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3.jpg" alt="" class="wp-image-27968" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3.jpg 1280w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3-768x480.jpg 768w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3-370x231.jpg 370w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Coutie-x-Vans-Old-Skool-Shadow-and-Sun_img3-770x481.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>Coutié x Vans Old Skool “Shadow and Sun” was made available on the Coutié website starting February 20. The shoes are priced at approximately $130 but are only available on <a href="https://www.coutie.com/en/vans-old-skool-shadow-and-sun-custom.html" target="_blank" rel="noreferrer noopener">pre-order</a>.</p>



<p>The company informs, it takes 1-2 weeks for them to ship the order. The “Shadow and Sun” will be made in limited quantities, so if you think you want to own a pair, you’ll have to act fast.</p>
<!-- AI CONTENT END 1 -->
			<div class="post_meta post_meta_single">
				<span class="post_meta_item post_tags"><a href="https://dlmag.com/tags/shoes/" rel="tag">Shoes</a><a href="https://dlmag.com/tags/vans/" rel="tag">vans</a></span>			</div>
				</div><!-- .entry-content -->


	</article>
			<section class="related_wrap related_position_below_content related_style_classic">
				<h3 class="section_title related_wrap_title">You May Also Like</h3><div class="columns_wrap posts_container columns_padding_bottom"><div class="column-1_2"><div id="post-25133" class="related_item post_format_standard post-25133 post type-post status-publish format-standard has-post-thumbnail hentry category-footwear tag-shoes section-news">
	<div class="post_featured with_thumb hover_simple"><img width="770" height="518" src="https://cdn.dlmag.com/wp-content/uploads/2020/12/CHI-Footwear-Graphene-sneakers_img3-770x518.jpg" class="attachment-katelyn-thumb-big-extra size-katelyn-thumb-big-extra wp-post-image" alt="" loading="lazy" data-attachment-id="25136" data-permalink="https://dlmag.com/chi-footwear-graphene-sneakers-are-sweat-odor-and-germs-free/chi-footwear-graphene-sneakers_img3/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/CHI-Footwear-Graphene-sneakers_img3.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHI-Footwear-Graphene-sneakers_img3" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/CHI-Footwear-Graphene-sneakers_img3.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/CHI-Footwear-Graphene-sneakers_img3.jpg" />						<div class="mask"></div>
						            <a href="https://dlmag.com/chi-footwear-graphene-sneakers-are-sweat-odor-and-germs-free/"  aria-hidden="true" class="icons"></a>
            </div>	<div class="post_header entry-header">
		<h2 class="post_title entry-title"><a href="https://dlmag.com/chi-footwear-graphene-sneakers-are-sweat-odor-and-germs-free/">CHI Footwear Graphene sneakers are sweat, odor, and germs free</a></h2>
        		<div class="post_meta">
					</div><!-- .post_meta -->
			</div>
</div></div><div class="column-1_2"><div id="post-24711" class="related_item post_format_standard post-24711 post type-post status-publish format-standard has-post-thumbnail hentry category-footwear tag-columbia tag-shoes tag-timberland section-buying-guides disclosure_type-affiliates">
	<div class="post_featured with_thumb hover_simple"><img width="770" height="518" src="https://cdn.dlmag.com/wp-content/uploads/2020/12/Five-recommended-mens-hiking-boots_img1-770x518.jpg" class="attachment-katelyn-thumb-big-extra size-katelyn-thumb-big-extra wp-post-image" alt="" loading="lazy" data-attachment-id="24717" data-permalink="https://dlmag.com/five-most-recommended-mens-hiking-boots-for-under-100/five-recommended-mens-hiking-boots_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/Five-recommended-mens-hiking-boots_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Five-recommended-mens-hiking-boots_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/Five-recommended-mens-hiking-boots_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/Five-recommended-mens-hiking-boots_img1.jpg" />						<div class="mask"></div>
						            <a href="https://dlmag.com/five-most-recommended-mens-hiking-boots-for-under-100/"  aria-hidden="true" class="icons"></a>
            </div>	<div class="post_header entry-header">
		<h2 class="post_title entry-title"><a href="https://dlmag.com/five-most-recommended-mens-hiking-boots-for-under-100/">Five most recommended men’s hiking boots for under $100</a></h2>
        		<div class="post_meta">
					</div><!-- .post_meta -->
			</div>
</div></div></div>			</section><!-- </.related_wrap> -->
				<section class="comments_wrap">
					<div class="comments_form_wrap">
				<div class="comments_form">
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/coutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=159523988&#038;postid=27966&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f76207a4f3ec6fb600f0ff76cc9d55b1a66d153d#parent=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>				</div>
			</div><!-- /.comments_form_wrap -->
				</section><!-- /.comments_wrap -->
						</div><!-- </.content> -->

							<div class="sidebar widget_area
			 right sidebar_below scheme_default		" role="complementary">
						<div class="sidebar_inner">
				<aside id="trx_addons_widget_popular_posts-2" class="widget widget_popular_posts"><div id="trx_addons_tabs_663168552" class="trx_addons_tabs trx_addons_tabs_with_titles">
	<ul class="trx_addons_tabs_titles"><li class="trx_addons_tabs_title"><a href="#trx_addons_tabs_663168552_0_content">Buying Guides</a></li><li class="trx_addons_tabs_title"><a href="#trx_addons_tabs_663168552_1_content">Travel Guides</a></li><li class="trx_addons_tabs_title"><a href="#trx_addons_tabs_663168552_2_content">Reviews</a></li></ul>		<div id="trx_addons_tabs_663168552_0_content" class="trx_addons_tabs_content">
			<article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/these-slip-on-sneakers-are-versatile-and-stylish/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="These slip-on sneakers are versatile and stylish" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27936" data-permalink="https://dlmag.com/these-slip-on-sneakers-are-versatile-and-stylish/best-slip-on-sneakers/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Best-slip-on-sneakers" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Best-slip-on-sneakers.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/these-slip-on-sneakers-are-versatile-and-stylish/">These slip-on sneakers are versatile and stylish</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/valentines-day-gift-suggestions-for-men/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Valentine’s Day gift suggestions for men" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27569" data-permalink="https://dlmag.com/valentines-day-gift-suggestions-for-men/valentines-day-gift-suggestions-for-men_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valentines-Day-gift-suggestions-for-men_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Valentines-Day-gift-suggestions-for-men_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/valentines-day-gift-suggestions-for-men/">Valentine’s Day gift suggestions for men</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/functional-furniture-to-upgrade-childs-homeschooling/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Functional furniture to upgrade child’s homeschooling" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27208" data-permalink="https://dlmag.com/functional-furniture-to-upgrade-childs-homeschooling/functional-kids-furniture-for-homeschooling_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Functional-kid&#8217;s-Furniture-for-homeschooling_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Functional-kids-Furniture-for-homeschooling_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/functional-furniture-to-upgrade-childs-homeschooling/">Functional furniture to upgrade child’s homeschooling</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/interesting-indoor-garden-kits-to-grow-your-own-herbs-veggies/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Interesting indoor garden kits to grow your own herbs, veggies" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27132" data-permalink="https://dlmag.com/interesting-indoor-garden-kits-to-grow-your-own-herbs-veggies/rise-single-family-hydroponic-garden_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rise-Single-Family-hydroponic-garden_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Rise-Single-Family-hydroponic-garden_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/interesting-indoor-garden-kits-to-grow-your-own-herbs-veggies/">Interesting indoor garden kits to grow your own herbs, veggies</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/inexpensive-tech-accessories-you-should-have-handy-all-the-time/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Inexpensive tech accessories you should have handy all the time" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26968" data-permalink="https://dlmag.com/inexpensive-tech-accessories-you-should-have-handy-all-the-time/inexpensive-tech-accessories-must-have_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inexpensive-tech-accessories-must-have_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Inexpensive-tech-accessories-must-have_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/inexpensive-tech-accessories-you-should-have-handy-all-the-time/">Inexpensive tech accessories you should have handy all the time</a></h6><div class="post_info"></div></div></article>		</div>
				<div id="trx_addons_tabs_663168552_1_content" class="trx_addons_tabs_content">
			<article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/seven-less-explored-european-beaches-to-visit-this-summer/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Seven less explored European beaches to visit this summer" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27870" data-permalink="https://dlmag.com/seven-less-explored-european-beaches-to-visit-this-summer/less-explored-european-beaches_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Less-explored-European-beaches_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Less-explored-European-beaches_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/seven-less-explored-european-beaches-to-visit-this-summer/">Seven less explored European beaches to visit this summer</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/volcanic-island-of-madeira-is-host-to-first-digital-nomad-village-in-europe/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Volcanic island of Madeira is host to first digital nomad village in Europe" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27387" data-permalink="https://dlmag.com/volcanic-island-of-madeira-is-host-to-first-digital-nomad-village-in-europe/madeira-nomad-village_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madeira-nomad-village_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/Madeira-nomad-village_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/volcanic-island-of-madeira-is-host-to-first-digital-nomad-village-in-europe/">Volcanic island of Madeira is host to first digital nomad village in Europe</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/beyond-the-taj-mahal-must-see-monuments-in-india/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Beyond the Taj Mahal: Must-see monuments in India" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27342" data-permalink="https://dlmag.com/beyond-the-taj-mahal-must-see-monuments-in-india/best-monuments-to-see-in-india/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="best-monuments-to-see-in-India" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/02/best-monuments-to-see-in-India.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/beyond-the-taj-mahal-must-see-monuments-in-india/">Beyond the Taj Mahal: Must-see monuments in India</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/tokyos-luxury-hotels-five-best-to-check-in/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Tokyo’s luxury hotels: Five best to check-in" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27281" data-permalink="https://dlmag.com/tokyos-luxury-hotels-five-best-to-check-in/tokyo-luxury-hotels-best-five_img1/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tokyo-luxury-hotels-best-five_img1" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Tokyo-luxury-hotels-best-five_img1.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/tokyos-luxury-hotels-five-best-to-check-in/">Tokyo’s luxury hotels: Five best to check-in</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/popular-latin-american-destinations-worth-your-itinerary/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Popular Latin American destinations worth your itinerary" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27098" data-permalink="https://dlmag.com/popular-latin-american-destinations-worth-your-itinerary/your-itinerary-must-include-these-popular-destinations-in-latin-america/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Your-itinerary-must-include-these-popular-destinations-in-Latin-America" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2021/01/Your-itinerary-must-include-these-popular-destinations-in-Latin-America.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/popular-latin-american-destinations-worth-your-itinerary/">Popular Latin American destinations worth your itinerary</a></h6><div class="post_info"></div></div></article>		</div>
				<div id="trx_addons_tabs_663168552_2_content" class="trx_addons_tabs_content">
			<article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/2020-land-rover-defender-110-x-first-drive-review/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="2020 Land Rover Defender 110 X First-drive review" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="25549" data-permalink="https://dlmag.com/2020-land-rover-defender-110-x-first-drive-review/img_6915/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6915" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915-1067x800.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2020/12/IMG_6915.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/2020-land-rover-defender-110-x-first-drive-review/">2020 Land Rover Defender 110 X First-drive review</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/mountain-hardwear-ghost-shadow-insulated-hoodie-review-warm-lightweight-and-mostly-recycled/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Mountain Hardwear Ghost Shadow Insulated Hoodie review: warm, lightweight, and mostly recycled" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="13802" data-permalink="https://dlmag.com/mountainhardwear5/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5.jpg" data-orig-size="1400,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mountainhardwear5" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5-1244x800.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/mountainhardwear5.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/mountain-hardwear-ghost-shadow-insulated-hoodie-review-warm-lightweight-and-mostly-recycled/">Mountain Hardwear Ghost Shadow Insulated Hoodie review: warm, lightweight, and mostly recycled</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/2020-bentley-continental-gt-v8-first-drive-review/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="2020 Bentley Continental GT V8 First Drive Review" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="12922" data-permalink="https://dlmag.com/bentley13/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13.jpg" data-orig-size="1400,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bentley13" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13-1244x800.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/bentley13.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/2020-bentley-continental-gt-v8-first-drive-review/">2020 Bentley Continental GT V8 First Drive Review</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/review-joker-arthur-flecks-slow-decline-into-psychosis/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2019/10/joker-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Review: Joker – Arthur Fleck’s slow decline into psychosis" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2019/10/joker-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2019/10/joker-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2019/10/joker-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="11846" data-permalink="https://dlmag.com/review-joker-arthur-flecks-slow-decline-into-psychosis/joker/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/joker.jpg" data-orig-size="1280,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joker" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/joker.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2019/10/joker.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/review-joker-arthur-flecks-slow-decline-into-psychosis/">Review: Joker – Arthur Fleck’s slow decline into psychosis</a></h6><div class="post_info"></div></div></article><article class="post_item with_thumb"><div class="post_thumb"><a href="https://dlmag.com/norwegian-air-shuttle-first-experience-review/"><img width="120" height="120" src="https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13-120x120.jpg" class="attachment-katelyn-thumb-tiny size-katelyn-thumb-tiny wp-post-image" alt="Norwegian Air Shuttle &#8211; first experience review" loading="lazy" srcset="https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13-120x120.jpg 120w, https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13-150x150.jpg 150w, https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13-370x370.jpg 370w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="5880" data-permalink="https://dlmag.com/norwegian13/" data-orig-file="https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13.jpg" data-orig-size="1400,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="norwegian13" data-image-description="" data-medium-file="https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13-1244x800.jpg" data-large-file="https://cdn.dlmag.com/wp-content/uploads/2019/07/norwegian13.jpg" /></a></div><div class="post_content"><h6 class="post_title"><a href="https://dlmag.com/norwegian-air-shuttle-first-experience-review/">Norwegian Air Shuttle &#8211; first experience review</a></h6><div class="post_info"></div></div></article>		</div>
		</div>
</aside>			</div><!-- /.sidebar_inner -->
		</div><!-- /.sidebar -->
		<div class="clearfix"></div>
		                    </div><!-- </.content_wrap> -->
                    			</div><!-- </.page_content_wrap> -->

			<footer class="footer_wrap footer_default
 scheme_dark				">
		<div class="footer_menu_wrap">
		<div class="footer_menu_inner">
			<nav class="menu_footer_nav_area sc_layouts_menu_footer sc_layouts_menu_default_footer" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu_footer" class="sc_layouts_menu_nav menu_footer_nav"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://dlmag.com/about/"><span>About</span></a></li><li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="https://dlmag.com/editorial-standards/"><span>Editorial Standards</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://dlmag.com/terms-of-use/"><span>Terms of Use</span></a></li><li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://dlmag.com/privacy-policy/"><span>Privacy Policy</span></a></li><li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="https://dlmag.com/contact/"><span>Contact</span></a></li></ul></nav>		</div>
	</div>
	 
<div class="footer_copyright_wrap
 scheme_				">
	<div class="footer_copyright_inner">
		<div class="content_wrap">
			<div class="copyright_text">
			Copyright © 2021 by dlmag - GiXiO K.K. All rights reserved.			</div>
		</div>
	</div>
</div>
</footer><!-- /.footer_wrap -->

		</div><!-- /.page_wrap -->

	</div><!-- /.body_wrap -->

	<script type='text/javascript' src='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/swiper/swiper.min.js' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/magnific/jquery.magnific-popup.min.js' id='magnific-popup-js' defer></script>
<script type='text/javascript' id='trx_addons-js-extra'>
/* <![CDATA[ */
var TRX_ADDONS_STORAGE = {"ajax_url":"https:\/\/dlmag.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8af117d4f9","site_url":"https:\/\/dlmag.com","post_id":"27966","vc_edit_mode":"0","popup_engine":"none","scroll_progress":"hide","animate_inner_links":"0","add_target_blank":"0","menu_collapse":"0","menu_collapse_icon":"icon-right","user_logged_in":"0","email_mask":"^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$","msg_ajax_error":"Invalid server answer!","msg_magnific_loading":"Loading image","msg_magnific_error":"Error loading image","msg_error_like":"Error saving your like! Please, try again later.","msg_field_name_empty":"The name can't be empty","msg_field_email_empty":"Too short (or empty) email address","msg_field_email_not_valid":"Invalid email address","msg_field_text_empty":"The message text can't be empty","msg_search_error":"Search error! Try again later.","msg_send_complete":"Send message complete!","msg_send_error":"Transmit failed!","msg_validation_error":"Error data validation!","msg_name_empty":"The name can't be empty","msg_name_long":"Too long name","msg_email_empty":"Too short (or empty) email address","msg_email_long":"E-mail address is too long","msg_email_not_valid":"E-mail address is invalid","msg_text_empty":"The message text can't be empty","ajax_views":"","menu_cache":["#menu_main","#menu_footer","#menu_mobile",".menu_mobile_inner > nav > ul"],"login_via_ajax":"0","msg_login_empty":"The Login field can't be empty","msg_login_long":"The Login field is too long","msg_password_empty":"The password can't be empty and shorter then 4 characters","msg_password_long":"The password is too long","msg_login_success":"Login success! The page should be reloaded in 3 sec.","msg_login_error":"Login failed!","msg_not_agree":"Please, read and check 'Terms and Conditions'","msg_password_not_equal":"The passwords in both fields are not equal","msg_registration_success":"Registration success! Please log in!","msg_registration_error":"Registration failed!","shapes_url":"https:\/\/dlmag.com\/wp-content\/themes\/katelyn\/trx_addons\/css\/shapes\/","msg_rating_already_marked":"You have already rated this post with mark {{X}}","scroll_to_anchor":"0","update_location_from_anchor":"0","msg_sc_googlemap_not_avail":"Googlemap service is not available","msg_sc_googlemap_geocoder_error":"Error while geocode address","msg_sc_yandexmap_not_avail":"Yandex map service is not available","msg_sc_yandexmap_geocoder_error":"Error while geocode address"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/js/trx_addons-6bc6e1ca2f9c84f9fb312e16a32dee55.js' id='trx_addons-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dlmag.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-content/plugins/trx_addons/components/cpt/layouts/shortcodes/menu/superfish.min.js' id='superfish-js' defer></script>
<script type='text/javascript' id='katelyn-init-js-extra'>
/* <![CDATA[ */
var KATELYN_STORAGE = {"ajax_url":"https:\/\/dlmag.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8af117d4f9","site_url":"https:\/\/dlmag.com","theme_url":"https:\/\/dlmag.com\/wp-content\/themes\/katelyn\/","site_scheme":"scheme_default","user_logged_in":"","mobile_layout_width":"767","mobile_device":"","menu_side_stretch":"","menu_side_icons":"1","background_video":"","use_mediaelements":"1","admin_mode":"","msg_ajax_error":"Invalid server answer!","alter_link_color":"#fe7259","button_hover":"default"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/js/__scripts-b8ed030d207609a5747c5e0363ded3e4.js' id='katelyn-init-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dlmag.com\/wp-admin\/admin-ajax.php","nonce":"e741e6592d","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dlmag.com\/wp-login.php?redirect_to=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-08660aa7b4d52e5eca2e6d4a58eb0aa2.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' src='https://cdn.dlmag.com/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js' defer></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=159523988&postid=27966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f76207a4f3ec6fb600f0ff76cc9d55b1a66d153d#parent=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=159523988&postid=27966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f76207a4f3ec6fb600f0ff76cc9d55b1a66d153d#parent=https%3A%2F%2Fdlmag.com%2Fcoutie-x-vans-old-skool-shadow-and-sun-is-available-for-pre-order%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link property="stylesheet" rel='stylesheet' id='wp-block-library-css'  href='https://cdn.dlmag.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='trx_addons-icons-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/font-icons/css/trx_addons_icons-embedded-2cab473c7a4c7db244118e2eb698e121.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='jquery-swiper-css'  href='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/swiper/swiper.min.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='magnific-popup-css'  href='https://cdn.dlmag.com/wp-content/plugins/trx_addons/js/magnific/magnific-popup.min.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='trx_addons-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons-d5e116f673d50ccc20ad1f3118f4d7d1.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='trx_addons-animation-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons.animation-454056c82b6e1f9cab7fc460ceba622f.css' type='text/css' media='all' /><link crossorigin="anonymous" property="stylesheet" rel='stylesheet' id='katelyn-font-google_fonts-css'  href='https://fonts.googleapis.com/css?family=Karla:400,400i,700,700i%7COpen+Sans:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='icons-embedded-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/font-icons/css/fontello-embedded-e4826693e0f5929a345846605692868b.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='katelyn-main-css'  href='https://cdn.dlmag.com/wp-content/themes/katelyn/style.min.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='katelyn-custom-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__custom-2d0ade25a62d9b53fedc6ca78a5b1495.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='katelyn-color-default-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__colors_default-41babe31e7499d52c8b94830908d7e1b.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='katelyn-color-dark-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/__colors_dark-2eaf57995aa71df9553526e330012583.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='mediaelement-css'  href='https://cdn.dlmag.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.dlmag.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link property="stylesheet" rel='stylesheet' id='katelyn-child-css'  href='https://cdn.dlmag.com/wp-content/themes/dlmag/style.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='trx_addons-responsive-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/trx_addons/css/trx_addons.responsive-0dd9ca84e8da683d405905677e62ba09.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='katelyn-responsive-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/themes/katelyn/css/responsive-6cfd945738186b2210872b3f0a69ee3f.css' type='text/css' media='all' /><link data-minify="1" property="stylesheet" rel='stylesheet' id='jetpack_css-css'  href='https://cdn.dlmag.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-8ffa818eed46b0b66eef3964f14b50ab.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dlmag.com/?custom-css=c04420e545" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614096002 -->